Alerta de Avast Free en mi correo Yahoo

#1

Hola a todos los de Infospyware.

Es un placer volver a saludaros y agradecer la gran labor que prestáis.

Nota: disculpen mis posibles errores, no entiendo muy bien como se utiliza el foro en su nueva actualización. Intententaré esmerarme lo máximo posible.

Me animo a escribiros porque desde el sábado 6 de Abril me ocurre lo siguiente…

Abro cualquier mensaje de mi correo Yahoo y al clicar en cualquier enlace me salta una alerta de avast diciendo que es phising o malware.

De momento solo me ocurre en el correo (Yahoo). Yo estoy suscrito a muchos periódicos y páginas y recibo los últimos artículos y noticias por correo, cuando abro el mensaje y hago clic en cualquiera de los enlaces me salta esa alerta de Avast.

http://img.fenixzone.net/i/mRaXMYw.png (no funciona arrastrar y soltar, ni tampoco copiar y pegar la imagen)

Yo apostaría a que mi portátil no está infectado, a no ser por esta incidencia, el equipo corre bien y no le veo anormalidad.

Notas a tener en cuenta -->

  • Tengo un portátil HP con Windows 7 64 Bit home premium

  • Hace ahora exáctamente 3 semanas aprox. que lo restauré de fábrica. Solo he eliminado los programas del fabricante.

  • Firefox portable 64 Bit 66.0.2
    Utilizo la versión portable desde hace algún tiempo y siempre me ha ido muy bien, yo no he notado diferencia alguna con la versión instalable. Nunca me ha dado problemas.

  • Avast Free última versión

Si necesitan de alguna información más háganmelo saber.

Un saludo y muchas gracias.

#2

Realiza los siguientes pasos, , sin cambiar el orden

1) Descarga, actualiza y ejecuta Malwarebytes’ Anti-Malware,

Manual Malwarebytes, para que sepas usarlo y configurarlo.

  • Realiza un Análisis Personalizado,marcando Todas las casillas de la derecha y de la Izquierda actualizando si te lo pide.
  • Pulsar en “Eliminar Seleccionados” para enviarlo a la cuarentena y Reinicias el sistema.
  • Para acceder posteriormente al informe del análisis : Informes >> Registro de análisis >> Pulsar en >> Exportar >> Copiar al Portapapeles, y lo pegas en tu respuesta

2) Descarga Adwcleaner en el escritorio.

  • Desactiva tu antivirus :arrow_forward:Como deshabilitar temporalmente un antivirus y cualquier programa de seguridad.

  • Ejecuta Adwcleaner.exe (Si usas Windows Vista/7 u 8 presiona clic derecho y selecciona "Ejecutar como Administrador.")

  • Pulsar en el botón Analizar Ahora, y espera a que se realice el proceso, inmediatamente pulsa sobre el botón Iniciar Reparacion.

  • Espera a que se complete y sigue las instrucciones, si te pidiera Reiniciar el sistema Aceptas.

  • Si no encuentra nada, pulsamos “Omitir Reparación

  • El log lo encontramos en la pestaña “Informes”, volviendo a abrir el programa, si es necesario o en"C:\AdwCleaner\Logs\AdwCleaner[C0].txt"

Puedes mirar su manual >> Manual de Adwcleaner

3) Descarga Ccleaner

Instalalo y ejecútalo. En la pestaña limpiador dejas como esta configurada predeterminadamente, haces clic en analizar esperas que termine > clic en ejecutar limpiador. Clic en la pestaña Registro > clic en buscar problemas esperas que termine > clic en Reparar Seleccionadas y haces una copia de seguridad.

Pega los reportes de Malwarebytes, AdwCleaner y comentas como va el problema.


Tras restaurar de fábrica no puedo eliminar claves ni abrir una carpeta
#3

Hola Miguelgrado… un placer saludarlo y muchas gracias por responder.

Solo una cosa y paso a hacer lo que usted me aconseja… Ccleaner lo tengo en la versión portable descargado desde su página oficial ¿puedo usar el portable?. No lo tengo en USB ni nada, lo tengo en el escritorio.

Nota: Agradecería me diera usted un poco de tiempo en realizar las tareas, soy un usuario básico y no quiero equivocarme. Aparte que los escaneos suelen demorar mucho.

Un saludo

#4

Ccleaner no importa si es la versión portable, pero si que sea la ultima disponible 5.55.

El tiempo que que necesite y cualquier duda pregunte sin problemas

#5

Hola Miguelgrado… buenas noches:wave:

Yo creí que iba a demorar más tiempo, algo me huele mal:thinking:, aunque yo creo que lo he hecho todo al pie de la letra. No se, a lo mejor con un poco de suerte lo he hecho bien.

Dos cosas asunto de Ccleaner.

  • Creo que usted me dijo que lo ejecutara de forma predeterminada, es decir, solo y exclusívamente con las casillas que trae activadas, así lo he hecho pero resulta que así “limpia” muy poco al tener muy pocas opciones activadas. Yo las tenía casi todas activadas.

  • Como no sabía muy bien como ponerlo predeterminado, lo que hice fue eliminar el portable y descargarme uno nuevo y así aparecería predeterminadamente.

  • Yo analizo todo lo que me descargo con VirusTotal y es la primera vez que el portable de Ccleaner da positivo en un motor antivirus, yo lo he desestimado, es un motor antivirus muy raro, nada de los conocidos el que lo da como virus. Los más importantes como Avast, Eset, Kaspersky, MBAM, etc… lo dan como limpio.

He leido la nota importante en su mensaje y lo comprendo pero aunque no me descargue nada, puedo al menos navegar ¿no?.. me refiero a cosas como leer periódicos, google Drive, etc…

Dicho todo esto le envío los informes NOTA:como es la primera vez que escribo en esta nueva versión del foro pudiera ser que me equivoque. Si algo no le llega o le llega mal, hágamelo saber y dígame como hacerlo.

MalwareBytes
www.malwarebytes.com

-Detalles del registro-
Fecha del análisis: 6/4/19
Hora del análisis: 21:42
Archivo de registro: 0bef89e8-58a4-11e9-8abb-000000000000.json

-Información del software-
Versión: 3.7.1.2839
Versión de los componentes: 1.0.563
Versión del paquete de actualización: 1.0.10030
Licencia: Prueba

-Información del sistema-
SO: Windows 7 Service Pack 1
CPU: x64
Sistema de archivos: NTFS
Usuario: JMPV-HP\JMPV

-Resumen del análisis-
Tipo de análisis: Análisis personalizado
Análisis iniciado por:: Manual
Resultado: Completado
Objetos analizados: 211053
Amenazas detectadas: 0
Amenazas en cuarentena: 0
Tiempo transcurrido: 1 hr, 43 min, 9 seg

-Opciones de análisis-
Memoria: Activado
Inicio: Activado
Sistema de archivos: Activado
Archivo: Activado
Rootkits: Activado
Heurística: Activado
PUP: Detectar
PUM: Detectar

-Detalles del análisis-
Proceso: 0
(No hay elementos maliciosos detectados)

Módulo: 0
(No hay elementos maliciosos detectados)

Clave del registro: 0
(No hay elementos maliciosos detectados)

Valor del registro: 0
(No hay elementos maliciosos detectados)

Datos del registro: 0
(No hay elementos maliciosos detectados)

Secuencia de datos: 0
(No hay elementos maliciosos detectados)

Carpeta: 0
(No hay elementos maliciosos detectados)

Archivo: 0
(No hay elementos maliciosos detectados)

Sector físico: 0
(No hay elementos maliciosos detectados)

WMI: 0
(No hay elementos maliciosos detectados)


(end)





**AdwCleaner**

# -------------------------------
# Malwarebytes AdwCleaner 7.3.0.0
# -------------------------------
# Build:    04-04-2019
# Database: 2019-04-05.4 (Cloud)
# Support:  https://www.malwarebytes.com/support
#
# -------------------------------
# Mode: Scan
# -------------------------------
# Start:    04-06-2019
# Duration: 00:00:15
# OS:       Windows 7 Home Premium
# Scanned:  27253
# Detected: 0


***** [ Services ] *****

No malicious services found.

***** [ Folders ] *****

No malicious folders found.

***** [ Files ] *****

No malicious files found.

***** [ DLL ] *****

No malicious DLLs found.

***** [ WMI ] *****

No malicious WMI found.

***** [ Shortcuts ] *****

No malicious shortcuts found.

***** [ Tasks ] *****

No malicious tasks found.

***** [ Registry ] *****

No malicious registry entries found.

***** [ Chromium (and derivatives) ] *****

No malicious Chromium entries found.

***** [ Chromium URLs ] *****

No malicious Chromium URLs found.

***** [ Firefox (and derivatives) ] *****

No malicious Firefox entries found.

***** [ Firefox URLs ] *****

No malicious Firefox URLs found.



########## EOF - C:\AdwCleaner\Logs\AdwCleaner[S00].txt ##########

Bueno amigo… ahí va todo:grinning:

#6

Esta todo bien.

Al parecer fue un error de Avast, que ya esta corregido desde hace unas horas atraves de las actualizaciones automáticas

ecp.yurecontent.com en correo yahoo por Avast

Compruebe que es correcto y si alguna duda mas

#7

Hola Miguelgrado…

Lo acabo de comprobar y ya no aparece la alerta de Avast… ¡¡ muchas gracias !!!. :ok_hand::v::clap:Espero que no salga más, ja, ja… Y gracias por el enlace del foro de Avast donde lo explica.

Me extrañaba a mi que recién restaurado de fábrica el portátil, a unas 3 semanas no llega, se me hubiera infectado.

En caso de que volviera a aparecer la alerta… ¿cómo reabro el caso?. En la antigua versión veía la opción pero en esta no.

Y ahora me gustaría 2 cosas…

- Que me guiara usted para desinstalar correctamente MBAM y AdwCleaner (que no quedaran restos).:thinking: Con MBAM me podría quedar pero ¿para que tener 2 antivirus?.. además si tuviera el serial dejaría solo a MBAM

- (Opcional) Veo que Avast últimamente está dando algunos problemillas.¿Cambiaría usted Avast Free por Kaspersky Free?.. Me han hablado muy bien de Kaspersky. Es por probar otro, si no… me quedo con Avast que es el que más conozco.

Saludos amigo… y buen domingo. :wave:

#8

Pra reabrir puede enviar un mensaje a algun moderador o abrir un tema nuevo, aunque en este caso no lo va a necesitar, pues fue un fallo de Avast.

Mbam yo lo dejaría, pues una vez pasados los 14 dias de prueba, puede usarlo en modo free para escaneos manuales y si no, puede desinstaalrse desde panel de windows y luego puede usar la herramienta de limpieza de Mbam

Adwcleaner ejecutándolo y desde el menu de opciones, tiene una para desinstalarlo

Para mi Kaspersky es mejor, pero tampoco como para cambiar , pues este tipo de pequeños problemas como el que ha tenido, pasa con cualquier programa de este tipo en algun momento

Me alegro de haberte podido ayudar! :+1:


TEMA SOLUCIONADO

cerrado #9

Este tema se cerró automáticamente 2 días después del último post. No se permiten nuevas respuestas.