No puedo conectarme al foro. Error 1008


#1

Buenos dias queridos amigos del foro, llevo tiempo intentando conectarme al foro, desde distintos Pcs. y Navegadores y siempre me da el mismo error “error 1008” Ahora lo he conseguido a traves de la linea segura de Kaspersky, pero claro esta forma de hacerlo no es sostenible, estoy registrado desde hace años, pero no he podido acceder con mi antigua cuenta… me he registrado de nuevo. Podeis ayudarme a solucionar este error de conexion, que puedo hacer ? Muchas gracias por adelantado, enhorabuena por el cambio y un cordial saludo para todos.


#2

Hola jjuanjo

El antiguo foro está cerrado por eso te sale el error y no puedes conectarte.

Para esta nueva plataforma hay que registrarse de nuevo como bien has hecho, de ahora en adelante tendrás que iniciar sesión con este nic.

Comenta si quedan dudas.

Un saludo


#3

Gracias Daniela por tu amable respuesta, voy a cerrar sesion y a intentar conectarme directamente sin la linea segura de kaspersky, si tengo problemas, te comento. Un saludo


#4

No puedo conectarme, me sigue dando el mismo error 1008, me dice "…el propietario de este sitio web ha prohibido su direccion IP (94.73.50.6) Puedes ayudarme Daniela


#5

Intenta entrar desde este enlace.

https://forospyware.com


#6

Con ese enlace me sigue dando error, en cuanto quito la linea segura de kaspersky y me conecto con mi IP… me da error, menudo problema Gracias de nuevo Daniela


#7

A parte de salir error 1008, te dice algo más?

Solo te ocurre al intentar entrar en nuestra web?

Descarga CCleaner

  • Instala Ccleaner
  • Abres Ccleaner en la pestaña limpiador dejas como esta configurada predeterminadamente, haces clic en analizar esperas que termine > clic en ejecutar limpiador
  • clic en la pestaña Registro > clic en buscar problemas esperas que termine > clic en Reparar Seleccionadas y haces una copia de seguridad
  • Vuelves a darle clic en buscar problemas hasta que no encuentre ninguno.

Después vuelve a intentar iniciar sesión.


#8

Ok, Daniela, lo hago y te cuento. Pero te adelanto que he hecho ya limpieza profunda y el problema continuaba, utilizando Ccleaner, Glary Utilities y Argente Registry Cleaner. LLevo meses con esta historia, pero no se me habia ocurrido conectarme a traves de Kaspersky.

Solo me ocurre con vuestra pagina, me ocurre con todos los portatiles que tengo en casa y me ocurre con windows 10 y 7


#9

No hay forma de conectarme al foro con mi IP, aparece como baneada

He limpiado, desinfectado y no hay manera


#10

Si me conecto con otra IP, si puedo


#11

Hola

Prueba ahora a ver si puedes conectarte correctamente.

Un saludo


#16

Hola @jjuanjo,

Por alguna razón nuestro sistema de protección de CloudFlare estaba bloqueando tu IP, aunque no solo tu IP sino todo el rango de IPs de esa zona.

Por lo que ya lo agregue a la lista blanca y ahora tendrías que poder ingresar sin problemas.

Comprueba y me dices.

Salu2


#17

SIIII…, que alegria.

ya estoy conectado…!!

…muchimas gracias, asunto solucionado (como siempre)

felicidades y gracias por poder seguir disfrutando, aun mas, de este sitio


#18

Este tema se cerró automáticamente 2 días después del último post. No se permiten nuevas respuestas.