Cuelgue de PC y se reinicia sola

Buenas tardes amigo Alli esta la imagen generada por el programa seguí los pasos tal cual sin ningún inconveniente

El dia de ayer trabaje desde otro disco y se repitió el problema primero reinicio sin explicación y en la noche pantallazo azul con este error “bug code USB port” o algo similar el reinicio me tomo por sorpresa y no tuve mucho tiempo de fijarme

EN si es un disco viejo que solo tengo para emergencias pero es extraño que de el mismo error

Este procesador es de hace unos ±14 años por lo que indican aquí :

:arrow_right: https://ark.intel.com/content/www/es/es/ark/products/27250/intel-core-2-duo-processor-e6600-4m-cache-2-40-ghz-1066-mhz-fsb.html

El disco que tenias puesto también es de hace esos años…??

El otro disco viejo que has usado también es de los mismos años…??

Por lo que se ve en el mensaje “central” de la imagen de HDSentinel puedes tener un problema de conexión con el disco, han existido 72.705 re-intentos o problemas de conexión en la comunicación con el disco.

Ese tipo de fallos pueden ser por el cable de conexión de datos o por la conexión eléctrica, o por fallos del puerto de conexión de la placa base o incluso por la misma placa base, ademas de problemas de voltaje de la fuente de alimentación.

El segundo disco que has conectado lo hiciste en el mismo cable y al mismo conector de la placa base.

Saludos.

El disco que tengo como principal de 500 GB lo compre de segunda mano y el que utilice ayer de 250 GB también es de segunda mano asi que no podría decir cuanto tiempo tuvieron en uso antes de yo comprarlos

El segundo disco lo conecte con el mismo cable SATA y el mismo cable de alimentación, para probar en estos días e conectado ambos discos en diferentes puertos SATA de la placa base pero sigue el problema independientemente, aunque funciona un poco mejor si lo cambio es decir si hoy esta conectado en un puerto SATA y mañana apago la PC tomo mis previsiones y lo conecto en otro puerto SATA puede no dar problemas durante el día pero si al dia siguiente no lo he cambiado de ese puerto (aun cuando el día anterior halla estado relativamente bien) casi seguro tendrá problemas e incluso llega a no reconocer el disco, tal vez sea casualidad, tal vez signifique algo

Y siempre usas el mismo cable de conexión…??

Los discos que han dado problemas, si ambos los e conectado con el mismo cable Sata

Tengo otro que es el utilizo para el disco secundario puedo hacer la prueba con ese a ver que tal

Correcto, prueba con ese otro cable directamente e incluso cambia el cable de corriente.

Buenas tardes probé con otro cable de datos y otro cable de energía y cerca de una hora de encendido el problema se repitió cayo y se reinicio solo pero no arranco le di al botón de reinicio y nada es obvio que nuevamente no reconocía el disco duro, desconecte el equipo cambie el cable de datos por otro que también tenia guardado y lo enchufe de nuevo y solo me apareció una pantalla en negro con este mensaje

INTEL ® BROADWATER G PCI ACCELERATED SVGA BIOS

BUILD NUMBER: 1377 PC 14.18 09/25/2006

DECOMPILATION OR DISASSEMBLY PROHIBITED

Lo intente de nuevo con el disco de 250 GB y nada ya ni siquiera daba ese mensaje era solo la pantalla en negro asi que decidí colocar el disco de 500 GB y esperar una hora y alli si arranco

Hola.

Todo apunta a problemas de Fuente de alimentación o placa base.

Si puedes probar con otra Fuente de alimentación irías descartando posibilidades.

Saludos.

1 me gusta

Eso esta dificil la verdad no tengo opciones para probar con otra fuente de alimentación o placa base de momento

Un dato que se me habia olvidado desde hace tiempo si conectaba tres o mas dispositivos en los puertos SATA la PC presentaba problemas por ejemplo una vez tuve tres discos duros y la lectora de DVD y a la semana ya la PC no prendia

Funciona cuando tiene solo dos dispositivos conectados asi me acostumbre y a partir de ese momento solo tengo dos dispositivos SATA conectados por esa razon no tengo en uso la lectora de DVD

Hola.

Algo que SI puede revisar es si tienes algún condensador/capacitador con síntomas de deterioro, por ej. que lo veas inflado(en comparación a los demás) o con oxido en la parte superior o restos de liquido, por aqui tienes una imagen :

Esos síntomas son claras evidencias de problemas en la placa base y tenerlos así o tener una fuente de alimentación que presente fallos de voltaje puede provocar los síntomas que describes al conectar varios dispositivos.

Revisa y nos comentas.

Saludos.

2 Me gusta

Buenas tardes el dia de ayer la PC se apago de nuevo y no quiso volver a prender aproveche para hacerle una limpieza, revisar la RAM y verificar que los cables no estuvieran sueltos o haciendo mal contacto tambien revise por transistores que pudiesen estar quemados como indicas por aca ya que hace varios años perdi otra tarjeta precisamente por ese problema los cables parecen bien conectados la RAM estaba bien tenia algo de polvo pero nada importante los transistores a simple vista no parecen tener problemas yo revise colocando el dedo en la cabeza y ver si esta inflada o plana todos excepto uno pequeño me parecieron normales repito solo uno pequeño que si parece inflado ese transistor esta por encima del puerto donde se coloca la tarjeta de vídeo

Busque info sobre la fuente de poder es una ISO-P500S trate de buscar información sobre el fabricante pero no me sale nada tal vez ya no exista la empresa solo me salio un articulo en Mercado Libre por la información que encontré allí al parecer su capacidad es de 420W no se si es de muy baja capacidad y por eso no soporta mas de tres dispositivos al mismo tiempo

Dejo fotografía

Hoy intente prender nuevamente la PC a las dos de la tarde y hasta el momento esta funcionando

Hola.

Si todo parece estar en orden, en cuanto a la placa base(excepción de ese condensador que podría estar mal :roll_eyes:) lo que puede estar fallando seria la fuente de alimentación.

Esa fuente es muy justa(420w) y SI ya tiene unos cuantos años de uso y fuese la fuente original de la maquina(14 años) es muy probable que sea la culpable, si esta dando fallos cuando lleva tiempo trabajando la maquina y se recalienta por ahi puedes tener el problema.

No quedaría otra que pudieras descartar fallos en la fuente haciendo pruebas con una fuente alternativa… :thinking:

Si quieres te indico pasos para verificar infecciones en el equipo…??

Si por supuesto verificar por si hay alguna infección estaría bien para descartar

El dia de ayer no prendió y hoy tampoco quería arrancar asi que llame a un vecino que es técnico para que revisara y me indicara que había pifiado si era fuente de alimentación o tarjeta madre al igual que yo solo encontró ese condensador inflado y me insiste que no es fuente de energía (aun no estoy convencido de esto ultimo) pero si saco la RAM y le limpio los contactos con un borrador y la cambio de puerto y la PC arranco y hasta el momento la estoy usando

Bien… pues para revisar tu máquina, sigue estos pasos, en el orden indicado y leyendo todo lo explicado. :+1:

:one: Desactiva temporalmente el Antivirus :arrow_forward: [Cómo deshabilitar temporalmente su Antivirus , mientras estemos realizando TODOS los pasos.

Vamos a descargar en TU ESCRITORIO(y NO en otro lugar :face_with_monocle:) todas las herramientas que vamos a utilizar en este procedimiento (pero no las ejecutes todavía) :


:two: Ejecutas las herramientas de una en una y en el orden indicado :



CCleaner.-

  • Instalas y Ejecutas CCleaner siguiendo los pasos indicados en el manual.

  • Úsalo primero en su opción de Limpiador para borrar cookies, temporales de Internet y todos los archivos que te muestre como obsoletos.

  • Después usa su opción de Registro para limpiar todo el registro de Windows(haciendo copia de seguridad).

Malwarebytes.-

  • Instalas y Ejecutas MBAM siguiendo los pasos indicados en el manual.

  • Realiza un Análisis Personalizado. :white_check_mark:

  • Seleccionando TODOS a Cuarentena para enviarlo a la cuarentena y Reinicias el sistema.

  • En el apartado del programa :arrow_forward: Historial de detecciones :arrow_backward: encontrarás el informe de MBAM, que debes copiar y pegar en tu próxima respuesta, para poder analizarlo.

AdwCleaner.-

  • Ejecuta Adwcleaner.exe.

  • Pulsamos en el botón Analizar ahora, y espera a que se realice el proceso, inmediatamente pulsa siempre sobre el botón Iniciar Reparación.

  • Espera a que se complete y sigue las instrucciones, si te pidiera Reiniciar el sistema Aceptas.

  • El log/informe lo encontramos en la pestaña “Informes”, volviendo a abrir el programa si fuese necesario, para poder copiarlo y pegarlo en tu próxima respuesta.

  • El informe también se puede encontrar en C:\AdwCleaner\Logs\AdwCleaner[C00].txt

Junkware Removal Tool.-

  • Ejecuta JRT.exe.

  • Y pulsar cualquier tecla para continuar, esperar pacientemente a que termine el proceso.

  • Si en algún momento te pide Reiniciar hazlo.

  • Al finalizar, un registro/informe (JRT.txt) se guardara en el escritorio y se abrirá automáticamente.

  • Copia y pega el contenido de JRT.txt en tu próxima respuesta.

Farbar Recovery Scan Tool.-

  • Ejecuta FRST.exe.

  • En el mensaje de la ventana del Disclaimer/Responsabilidad, pulsamos Sí/Yes

  • En la ventana principal pulsamos en el botón Analizar/Scan y esperamos a que concluya el proceso.

  • Se abrirán dos(2) archivos(Logs), Frst.txt y Addition.txt, estos quedaran grabados en el escritorio.

:three: Poner los informes en tu próxima respuesta de :

  • Malwarebytes, AdwCleaner, JRT, FRST + Addition.txt, y en ese orden. :+1:

Debes copiarlos y pegarlos con todo su contenido y usaras varios mensajes si recibes un mensaje de error indicando que es muy largo(más de 64.000 caracteres aprox.).

Y nos cuentas como funciona tu equipo en relación al problema planteado. :face_with_monocle:

Saludos Javier.

1 me gusta

Buenos dias disculpa la tardanza estuve fuera de casa por algunos dias de momento el problema parece resuelto

Imagino que el causante del problema fue la RAM para los amigos que estén pasando por un problema similar y estén leyendo este hilo la persona que reviso el equipo limpio los contactos de la RAM con un borrador de lápiz y la cambio de puerto y eso fue todo la solución era sencilla

El dia anterior yo había limpiado el puerto de la RAM pero no había limpiado los contactos de la RAM y no la cambie de puerto tampoco limpie los puertos muy bien porque tuve mucho cuidado para no mover nada y probablemente por eso no me quedaron muy limpios tenían bastante polvo normalmente limpio la PC cada seis meses pero me limito principalmente al ventilador del CPU de ahora en adelante limpiare igualmente los puertos de la RAM

Seguiré los pasos que me indicas y colocare los resultados en mis próximas respuestas probablemente lo haga entre sábado y domingo porque hoy no tendré tiempo, ya tenia instalado Ccleaner, Malwarebytes y Adwcleaner supongo que solo tendré que actualizarlos

Estoy pensando comprar una nueva fuente de energía estoy viendo una de 650W sera suficiente o busco una de mayor capacidad? porque igualmente pienso actualizar el equipo antes de fin de año con nueva tarjeta madre y procesador probablemente I5 o I7 y al menos 4GB de RAM y de ser posible alguna tarjeta de vídeo

Efectivamente esa es la manera correcta de limpiar los contactos de los módulos de memoria. :+1:

Cuando tengas TODOS los pasos realizados nos pones los informes que te pedimos.

Saludos.

Estoy tardando porque en este momento estoy visitando familia afuera de mi ciudad y con la cuarentena estricta que nos impusieron aca se me esta dificultando volver en cuanto me regrese pondré manos a la obra

Perfecto por aquí estaremos esperándote. :+1:

Saludos.

Amigo muchas gracias por tu amabilidad, recién me regrese a casa y cuando encendí la PC al rato tuvo un nuevo apagón y parece que se le quemo otro transistor y ahora si hay que repararla estoy considerando comprarme una placa mas nueva porque la que tengo es un modelo viejo es una HP Compaq dx2300

Podemos dar el tema por cerrado de nuevo muchas gracias por todo

Hola.

Perfecto. :+1:

Entonces por nuestra parte poco mas podemos hacer. :face_with_raised_eyebrow:


Para cualquier otro problema, no dudes en volver a postear., ya sabes dónde estamos. :+1:

Tema Terminado.

Saludos, Javier.

1 me gusta