Cuelgue de PC y se reinicia sola

Listo amigo ya organice y pase parte de mis archivos al disco secundario ahora tengo 92,6 GB libres en el disco principal

Perfecto. :+1:

Y lograste hacer limpieza del interior del equipo…??

Limpieza al interior? no amigo no le hice ninguna otra medida solo libere espacio ¿te refieres a limpiar físicamente el equipo y verificar que no tenga exceso de polvo? normalmente lo hago cada 6 meses, sobre todo el ventilador del procesador.

Hola.

Pues pasemos a verificar como tienes el disco duro de tu equipo, para hacerlo sigue el 3er. MÉTODO: descrito en esta Faq de ayuda :arrow_right: ¿Cómo usar CHKDSK para realizar una comprobación del disco?, que es válida también para un Windows 10.

Una vez terminado el proceso, que puede/debe durar bastante rato, debes poner el informe que se habrá guardado por parte de Windows y que tienes que encontrar siguiendo estos pasos :arrow_right: ¿Cuándo y cómo usar el visor de eventos (eventvwr.msc)?

Fíjate bien en como es el informe que viene en ese tema, para que busques algo similar y NO pongas cualquier otra cosa.

Nos pones el informe y comentas como sigue el problema del equipo.

Saludos.

Hola segui los pasos tal cual y la PC cayo en un bucle realiza el analisis y llega hasta 13% y se reinicia sale un mensaje donde dice que WIndows no se pudo iniciar correctamente te da la opcion de reiniciar la PC o ir a opciones avanzadas donde igualmente esta la opcion de reiniciar y la de apagar y otras opciones pero como no tengo conocimiento le doy a reiniciar y el proceso comienza nuevamente llega hasta 42% se reinicia y comienza de nuevo estuve en esto varias veces hasta que empece a intentar detenerlo pero no pude con CTRL ALT SPR pero nada tuve que colocar un disco como principal y usar este como secundario para mover el archivo BAT fuera del escritorio para ver si asi se detenía el proceso pero continuo hasta que finalmente toque la tecla en el momento justo para evitar que el proceso se iniciara (aunque estoy seguro que en otras ocasiones también lo hice pero solo ahora funciono)

Necesito que me digas como detener este proceso de análisis que se inicia automáticamente el archivo BAT no lo borre solo lo moví a una carpeta

Nombre de registro:Application
Origen:        Windows Error Reporting
Fecha:         02-08-2020 03:20:47 p.m.
Id. del evento:1001
Categoría de la tarea:Ninguno
Nivel:         Información
Palabras clave:Clásico
Usuario:       No disponible
Equipo:        PC-Personal
Descripción:
Depósito con errores , tipo 0
Nombre de evento: WindowsUpdateFailure3
Respuesta: No disponible
Identificador de archivo CAB: 0

Firma del problema:
P1: 7.9.9600.18145
P2: 8024402c
P3: 00000000-0000-0000-0000-000000000000
P4: Scan
P5: 0
P6: 0
P7: 8024500b
P8: Device Driver Retrieval Client
P9: {9482F4B4-E343-43B6-B170-9A65BC822C77}
P10: 0

Archivos adjuntos:
C:\Windows\WindowsUpdate.log
C:\Windows\SoftwareDistribution\ReportingEvents.log

Es posible que estos archivos estén disponibles aquí:
C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_7.9.9600.18145_3957921bafb8f81e0ca7f9e6f43ac5f4a6052cb_00000000_035c8581

Símbolo de análisis: 
Nueva búsqueda de una solución: 0
Identificador de informe: 278afad3-d4f8-11ea-9a18-0019db5d8cf2
Estado del informe: 8192
Depósito con algoritmo hash: 
XML de evento:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Windows Error Reporting" />
    <EventID Qualifiers="0">1001</EventID>
    <Level>4</Level>
    <Task>0</Task>
    <Keywords>0x80000000000000</Keywords>
    <TimeCreated SystemTime="2020-08-02T19:50:47.000000000Z" />
    <EventRecordID>90699</EventRecordID>
    <Channel>Application</Channel>
    <Computer>PC-Personal</Computer>
    <Security />
  </System>
  <EventData>
    <Data>
    </Data>
    <Data>0</Data>
    <Data>WindowsUpdateFailure3</Data>
    <Data>No disponible</Data>
    <Data>0</Data>
    <Data>7.9.9600.18145</Data>
    <Data>8024402c</Data>
    <Data>00000000-0000-0000-0000-000000000000</Data>
    <Data>Scan</Data>
    <Data>0</Data>
    <Data>0</Data>
    <Data>8024500b</Data>
    <Data>Device Driver Retrieval Client</Data>
    <Data>{9482F4B4-E343-43B6-B170-9A65BC822C77}</Data>
    <Data>0</Data>
    <Data>
C:\Windows\WindowsUpdate.log
C:\Windows\SoftwareDistribution\ReportingEvents.log</Data>
    <Data>C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_7.9.9600.18145_3957921bafb8f81e0ca7f9e6f43ac5f4a6052cb_00000000_035c8581</Data>
    <Data>
    </Data>
    <Data>0</Data>
    <Data>278afad3-d4f8-11ea-9a18-0019db5d8cf2</Data>
    <Data>8192</Data>
    <Data>
    </Data>
  </EventData>
</Event>

Alli arriba esta el reporte no creo que sea util por la hora creo que es el análisis que logre evitar que arrancara

Realizo varios análisis sin que yo lo interrumpiera durante la madrugada como dije llegaba a un porcentaje se detenía y reiniciaba pero no encuentro esos reportes solo aparece el de las 3:11 PM

Hola. :+1:

Como el proceso NO consigue terminar, NO se genera el informe, y lógicamente ese informe que has puesto NO corresponde con el que tendría que haberse generado. :roll_eyes:

Veamos SI podemos visualizar/verificar tu disco de otra manera, sigue estos pasos :

  • Descarga Hard Disk Sentinel Professional Trial v5.50 (ZIP) :arrow_right: desde aquí (y guárdalo en tu escritorio).
  • Descomprime el fichero zip en una carpeta y ejecútalo.
  • Adjunta en tu próxima respuesta una captura de pantalla, donde se aprecie la pantalla principal de este programa, es decir, abre el programa y captura la primera pantalla que te dé. No des clic en ninguna opción dentro de él.
  • Si NO puedes hacer la instalación desde el modo normal de windows hazlo desde el modo seguro. :face_with_raised_eyebrow:

Para subir una imagen sigue estos pasos :arrow_right: Como Insertar una imagen.

Saludos.

1 me gusta

Muy bien amigo lo haré entre Viernes y Sabado de momento necesito trabajar y lo estoy haciendo desde otra PC por favor no cierren el tema todavía entre el viernes y sabado sigo los pasos y coloco la captura de pantalla

Hola.

Los pasos que te indique NO vas a tardar mas de 10 minutos en hacerlos.

Solo tienes que descargar el software, instalarlo y ejecutar el programa para poder visualizar la ventana.

Saludos.

Buenas tardes amigo Alli esta la imagen generada por el programa seguí los pasos tal cual sin ningún inconveniente

El dia de ayer trabaje desde otro disco y se repitió el problema primero reinicio sin explicación y en la noche pantallazo azul con este error “bug code USB port” o algo similar el reinicio me tomo por sorpresa y no tuve mucho tiempo de fijarme

EN si es un disco viejo que solo tengo para emergencias pero es extraño que de el mismo error

Este procesador es de hace unos ±14 años por lo que indican aquí :

:arrow_right: https://ark.intel.com/content/www/es/es/ark/products/27250/intel-core-2-duo-processor-e6600-4m-cache-2-40-ghz-1066-mhz-fsb.html

El disco que tenias puesto también es de hace esos años…??

El otro disco viejo que has usado también es de los mismos años…??

Por lo que se ve en el mensaje “central” de la imagen de HDSentinel puedes tener un problema de conexión con el disco, han existido 72.705 re-intentos o problemas de conexión en la comunicación con el disco.

Ese tipo de fallos pueden ser por el cable de conexión de datos o por la conexión eléctrica, o por fallos del puerto de conexión de la placa base o incluso por la misma placa base, ademas de problemas de voltaje de la fuente de alimentación.

El segundo disco que has conectado lo hiciste en el mismo cable y al mismo conector de la placa base.

Saludos.

El disco que tengo como principal de 500 GB lo compre de segunda mano y el que utilice ayer de 250 GB también es de segunda mano asi que no podría decir cuanto tiempo tuvieron en uso antes de yo comprarlos

El segundo disco lo conecte con el mismo cable SATA y el mismo cable de alimentación, para probar en estos días e conectado ambos discos en diferentes puertos SATA de la placa base pero sigue el problema independientemente, aunque funciona un poco mejor si lo cambio es decir si hoy esta conectado en un puerto SATA y mañana apago la PC tomo mis previsiones y lo conecto en otro puerto SATA puede no dar problemas durante el día pero si al dia siguiente no lo he cambiado de ese puerto (aun cuando el día anterior halla estado relativamente bien) casi seguro tendrá problemas e incluso llega a no reconocer el disco, tal vez sea casualidad, tal vez signifique algo

Y siempre usas el mismo cable de conexión…??

Los discos que han dado problemas, si ambos los e conectado con el mismo cable Sata

Tengo otro que es el utilizo para el disco secundario puedo hacer la prueba con ese a ver que tal

Correcto, prueba con ese otro cable directamente e incluso cambia el cable de corriente.

Buenas tardes probé con otro cable de datos y otro cable de energía y cerca de una hora de encendido el problema se repitió cayo y se reinicio solo pero no arranco le di al botón de reinicio y nada es obvio que nuevamente no reconocía el disco duro, desconecte el equipo cambie el cable de datos por otro que también tenia guardado y lo enchufe de nuevo y solo me apareció una pantalla en negro con este mensaje

INTEL ® BROADWATER G PCI ACCELERATED SVGA BIOS

BUILD NUMBER: 1377 PC 14.18 09/25/2006

DECOMPILATION OR DISASSEMBLY PROHIBITED

Lo intente de nuevo con el disco de 250 GB y nada ya ni siquiera daba ese mensaje era solo la pantalla en negro asi que decidí colocar el disco de 500 GB y esperar una hora y alli si arranco

Hola.

Todo apunta a problemas de Fuente de alimentación o placa base.

Si puedes probar con otra Fuente de alimentación irías descartando posibilidades.

Saludos.

1 me gusta

Eso esta dificil la verdad no tengo opciones para probar con otra fuente de alimentación o placa base de momento

Un dato que se me habia olvidado desde hace tiempo si conectaba tres o mas dispositivos en los puertos SATA la PC presentaba problemas por ejemplo una vez tuve tres discos duros y la lectora de DVD y a la semana ya la PC no prendia

Funciona cuando tiene solo dos dispositivos conectados asi me acostumbre y a partir de ese momento solo tengo dos dispositivos SATA conectados por esa razon no tengo en uso la lectora de DVD

Hola.

Algo que SI puede revisar es si tienes algún condensador/capacitador con síntomas de deterioro, por ej. que lo veas inflado(en comparación a los demás) o con oxido en la parte superior o restos de liquido, por aqui tienes una imagen :

Esos síntomas son claras evidencias de problemas en la placa base y tenerlos así o tener una fuente de alimentación que presente fallos de voltaje puede provocar los síntomas que describes al conectar varios dispositivos.

Revisa y nos comentas.

Saludos.

2 Me gusta

Buenas tardes el dia de ayer la PC se apago de nuevo y no quiso volver a prender aproveche para hacerle una limpieza, revisar la RAM y verificar que los cables no estuvieran sueltos o haciendo mal contacto tambien revise por transistores que pudiesen estar quemados como indicas por aca ya que hace varios años perdi otra tarjeta precisamente por ese problema los cables parecen bien conectados la RAM estaba bien tenia algo de polvo pero nada importante los transistores a simple vista no parecen tener problemas yo revise colocando el dedo en la cabeza y ver si esta inflada o plana todos excepto uno pequeño me parecieron normales repito solo uno pequeño que si parece inflado ese transistor esta por encima del puerto donde se coloca la tarjeta de vídeo

Busque info sobre la fuente de poder es una ISO-P500S trate de buscar información sobre el fabricante pero no me sale nada tal vez ya no exista la empresa solo me salio un articulo en Mercado Libre por la información que encontré allí al parecer su capacidad es de 420W no se si es de muy baja capacidad y por eso no soporta mas de tres dispositivos al mismo tiempo

Dejo fotografía

Hoy intente prender nuevamente la PC a las dos de la tarde y hasta el momento esta funcionando

Hola.

Si todo parece estar en orden, en cuanto a la placa base(excepción de ese condensador que podría estar mal :roll_eyes:) lo que puede estar fallando seria la fuente de alimentación.

Esa fuente es muy justa(420w) y SI ya tiene unos cuantos años de uso y fuese la fuente original de la maquina(14 años) es muy probable que sea la culpable, si esta dando fallos cuando lleva tiempo trabajando la maquina y se recalienta por ahi puedes tener el problema.

No quedaría otra que pudieras descartar fallos en la fuente haciendo pruebas con una fuente alternativa… :thinking:

Si quieres te indico pasos para verificar infecciones en el equipo…??