Inicio sin iconos en la barra de herramientas


#1

Hola, llevo tiempo viendo que cuando inicio windows no me aparecen lo iconos de acceso directo , ej chrome , tengo que ir a inicio y arrastrarlo a la barra como si no lo tuviese y al añadirlo me salen todos los demás.


#2

Hola…

Descarga y lo guardas en el Escritorio

Usa el Ccleaner para limpiar el sistema. Primero utilizá la opción de "Limpiador"para borrar cookies, temporales de Internet y todos los archivos que este te muestre como obsoletos. Luego usa su opción de “Registro” para limpiar todo el registro de Windows (haciendo copia de seguridad).

Despues…

Ejecuta AdwCleaner a tu escritorio (En Windows Vista o 7, presiona clic derecho sobre el ícono y elige Ejecutar como Administrador)

  • Presiona Escanear, luego que termine el análisis, presiona el botón limpiar.
  • El programa te pedira qué reinicies el sistema, dile
  • Al reinicio se te abrira el informe (reporte).
  • Nos pones el informe de AdwCleaner en este mismo tema.

Pega el reporte de AdwCleaner

Salu2 Recuerda volver y nos comentas los resultados


#3
 # -------------------------------
# Malwarebytes AdwCleaner 7.2.4.0
# -------------------------------
# Build:    09-25-2018
# Database: 2018-11-05.1 (Cloud)
# Support:  https://www.malwarebytes.com/support
#
# -------------------------------
# Mode: Scan
# -------------------------------
# Start:    11-11-2018
# Duration: 00:00:10
# OS:       Windows 10 Pro
# Scanned:  32052
# Detected: 0


***** [ Services ] *****

No malicious services found.

***** [ Folders ] *****

No malicious folders found.

***** [ Files ] *****

No malicious files found.

***** [ DLL ] *****

No malicious DLLs found.

***** [ WMI ] *****

No malicious WMI found.

***** [ Shortcuts ] *****

No malicious shortcuts found.

***** [ Tasks ] *****

No malicious tasks found.

***** [ Registry ] *****

No malicious registry entries found.

***** [ Chromium (and derivatives) ] *****

No malicious Chromium entries found.

***** [ Chromium URLs ] *****

No malicious Chromium URLs found.

***** [ Firefox (and derivatives) ] *****

No malicious Firefox entries found.

***** [ Firefox URLs ] *****

No malicious Firefox URLs found.


AdwCleaner[S00].txt - [1249 octets] - [07/11/2018 18:21:55]
AdwCleaner[S01].txt - [1310 octets] - [08/11/2018 02:55:42]
AdwCleaner[S02].txt - [1371 octets] - [11/11/2018 06:30:28]
AdwCleaner[S03].txt - [1432 octets] - [11/11/2018 21:39:34]

########## EOF - C:\AdwCleaner\Logs\AdwCleaner[S04].txt ##########

#4

Hola, en principio ya no me desaparecen. Doy el tema por solucionado, si tengo algún problema lo reabro. Gracias


#5

Este tema se cerró automáticamente 2 días después del último post. No se permiten nuevas respuestas.