Guía de bienvenida por el robot del foro

problemas-con-el-foro

#1

Hola, primero felicitarlos por esa guía interactiva con el robot del foro que se realiza por mensaje privado. Pero a la hora de responder con una imagen no se puede porque no tenes los permisos suficientes para subir una imagen y responder. Ese es un error que creo hay que resolver.

Saludos.


#2

Hola Emanuel

Algo debes estar haciendo mal, yo seguí todas las preguntas de @SpyRoBot nada más registrarme y pude poner la imagen, para eso está el robot, para enseñar a realizar todo lo que puede un usuario normal :roll_eyes:

Haz una captura de lo que te responde al intentar colocar la imagen y la pones por aquí para verla.

Un saludo :wave:


#3

¿Alguien me llamó? Averigua qué puedo hacer con @SpyRoBot mostrar ayuda.


#4

Hola, cuando recién me registré en el foro empece por la guía del robot y no podía contestar con la imagen que el robot pedía porque no tenía los suficientes permisos. Lamentablemente no guardé una captura de pantalla. Muchas gracias.

Saludos.


#5

Como ya te dige, yo hice toda la guía del robot nada más registrame :roll_eyes:

De todas formas, si no la completaste, puedes continuar con ella.

Siendo Usuario Básico tampoco puedes poner una imagen?


#6

Después de usuario básico pude responder con la imagen que pedía el robot. Muchas gracias.

Saludos se puede dar el tema como terminado. :slightly_smiling_face:


#7

Hola

Gracias a ti por confiar en ForoSpyware :+1:

Solucionado

Un saludo :wave:


#8

#9

Cuidado con hacer enojar al robot del foro :robot: ya que este tiene vida propia y no podemos controlar exactamente lo que hace… pero hasta ahora ha demostrado tener pocas pulgas en algunos casos :grin: