Fallo de Conexión WAN

OK bien @a8a14

Realizas lo siguiente:

0) Descargas MiniToolBox a tu escritorio. Ejecutas MiniToolBox (presiona clic derecho y seleccionas Ejecutar como Administrador).

Marca todas las opciones que aparezcan a continuación:

  • Flush DNS
  • Report IE Proxy Settings
  • Report FF Proxy Settings
  • List content of Hosts
  • List IP configuration
  • List Winsock Entries

Presionas el botón de GO y esperas a que finalice su análisis.

Traes él reporte pedido.

Salu2.

OK, Gracias, en el dia de ayer, se puso en contacto la operadora DIGI, para comunicarme, que mañana se pasara un tecnico, por mi domicilio, ya que al parecer estan recibiendo muchas quejas de usuarios de este Router por mal funcionamiento, y lo que pretenden es sustituirlo por otro de otra marca diferente, por lo que me esperare a mañana y una vez reemplazado, comprobare si su funcionamiento es correcto y todo lo anterior se debia solo al router o influia el PC tambien. Gracias por tu Atencion, y ya te tendre informado

De nada.

OK. Perfecto. Haber Yo por todo lo que he ido viendo descarto que sea algo genérico de la línea como problema de tu ONT (todo y que no tiene pinta, para estar seguro debería de ver esos dbm), problema de tu Demarcation Point, problema del Router… Pero sí que es verdad que los Routers que ofrecen todos los ISPs por norma general suelen ser malísimos y de muy mañas prestaciones (por norma general, no digo que absolutamente todos sea así). Pero sí, tu Router digamos que no es muy bueno…, sino más bien todo lo contrario.

OK perfecto. Pues cuando te hayan realizado el cambio de Router nos comentas como sigue todo. Es decir… si sigue igual… o si bien ha mejorado algo. Mi consejo es que después de que te hayan puesto este nuevo Router, dejes pasar unos días… compruebas su funcionamiento… y vuelves aquí en el foro y cuentas como ha ido.

Salu2.

Hola, buenas @a8a14

Pasados unos días…

¿Cómo va todo ahora en general? ¿Algo a destacar? ¿Ha mejorado algo? ¿Todo sigue igual?

¿Has tenido algún problema?

Sin prisas, espero tu respuesta. Me comentas.

Salu2.

OK, Gracias por atencion. con el nuevo Router, (ZTE, ZXHN H298Q), todo OK la velocidad se ha estabilizado y ahora si se puede ajustar a ser “Simetrica”, no existen cortes en la conexion, y en cuanto al error de “Fallo de Conexion”, que salia en la configuarcion del Router anterior con el PC de Sobremesa, ahora la conexion si esta establecida como 1000M/Full Duplex, Por lo que me atreveria a asegurar que todo era por el mal funcionamiento del Router anterior, (tocamos madera, jjjj). En cuanto a lo de abrir puertos, pues no ha sido necesario, pues segun me han comentado, este Router tiene la opcion UPnP activada por defecto, (aunque es imposible de ver, ya que esta oculto en el menu y no se pude acceder), y por lo tanto no es necesario abrir puertos con Port Forwanding,ni activar DMZ, (segun comentarios), Ahora, tanto la Descarga, 160-170 MBps, como la Subida, 7 - 9, MBps, y Ping sobre 32-36 ms en PS4, se mantiene igual, y al parecer con DIGI no se va alcanzar mejores datos, al igual que con otras operadoras, segun tengo entendido, (no se si sera correcto o no), es por la ubicación de los servidores.

Hola, buenas @a8a14

Disculpa que haya tardado tanto en responder, pues últimamente dispongo de muy poco tiempo para dedicarle al foro.

De nada. OK, perfecto. Pues todo y que no vi nada “raro” en el router que pudiese causar todo eso, sí que es verdad que los Routers que ofrecen todos los ISPs por norma general suelen ser malísimos y de muy mañas prestaciones (por norma general, no digo que absolutamente todos sea así).

Ok. Perfecto. Si tienes el UPnP activado, y este en principio funciona correctamente y como es debido. Todo eso que comentas es cierto y no haría falta hacerlo.

Sí correcto. Puede ser el caso según como. De todas formas en la PS4 yo no me fiaría mucho de ese test, pues a diferencia de los Test que hicimos en tus otros ordenadores, en la PS4 intentamos también hacer el mismo tipo de test y no pudimos. Recuerda que me dijiste que se quedaba bloqueado y que solo podías hacer el Test con la propia Herramienta de la PS4, con lo cual vete a saber en qué lugar físico se encuentran los servidores con los que se está realizando el Test de la PS4. Yo no me fiaría mucho.

De todas formas:

¿Puedes jugar correctamente con la consola? ¿Tienes problemas al jugar en línea en plan cuelgues… lags en el juego lentitud…?

Salu2.