Eliminar Virus, posible infección


#45

Hola de nuevo @Huesoro

Qué bueno que lo del disco al 100% esté solucionado

Sobre el proceso ACMON, estuve buscando información al respecto y está relacionado con ASUS Splendid Video by ATK (ASUSTeK Computer Inc.). Si tienes algo de ASUS instalado en tu equipo, es normal que aparezca dicho proceso.

Acá hay más detalles sobre el mismo -> https://www.file.net/process/acmon.exe.html (en inglés)

Una duda ¿Hiciste el paso indicado anteriormente para ver si el CCleaner Smart Cleaning estaba o no desactivado?

Nos comentas

Saludos


#46

Si, si lo hice, pero como digo. Unos minutos en encender y otros en que se reduzca el disco, es algo raro pues deberia encender en menos de 2 minutos pero me conformare con eso creo, Gracias por la ayuda


#47

Hola de nuevo @Huesoro

Una duda ¿Estaba activado el CCleaner Smart Cleaning por casualidad antes que indicara revisarlo? Ésto es para comprobar si era eso o no lo que provocaba el problema

Nos comentas

Saludos


#48

Si lo estaba, pero aun despues de quitarlo permanecio asi


#49

Hola de nuevo @Huesoro

¿Cómo sigue el equipo hasta el momento?¿Persiste el problema?

Saludos


#50

Justo estaba pensando en ti @ArnaldoMuf El problema persiste y justo ahora que la he prendido han aparecido 3 CMD y se han cerrado al instante, una seguida de la otra. Curioso cuanto menos, no se si sirva de algo esa información


#51

Hola de nuevo @Huesoro

¿Y qué cosa mostraban esos 3 CMD?¿Los alcanzaste ver?

Saludos


#52

Buenas @ArnaldoMuf No la verdad no alcance a ver que decian, estaba usando el telefono, voltee a ver y se estaban abriendo en cascada y se cerraron de golpe. Puede significar que sigue infectada ¿cierto?


#53

Hola de nuevo @Huesoro

¿Has instalado algún programa últimamente (a parte de los indicados para resolver el problema)?

Saludos


#54

Buenas tardes No, no he instalado ningun programa de origenes desconocidos, launchers como epic games y steam solamente


#55

Hola de nuevo @Huesoro

Intenta realizar un análisis con Malwarebytes Antimalware tal como te indicamos en la respuesta número dos de nuestro tema para ver si hay algo que haya afectado nuevamente el equipo junto con realizar un análisis con AdwCleaner

Nos colocas los reportes de Malwarebytes y AdwCleaner junto con comentarnos cómo sigue todo

Saludos


#56

Buenas tardes, pues sorprendente mente nada ha salido infectado, esto me parece demasiado raroo, el inicio vuelve a ser lento. el reporte de Malwarebytes

Malwarebytes
www.malwarebytes.com

-Detalles del registro-
Fecha del análisis: 31/1/19
Hora del análisis: 18:15
Archivo de registro: 80c63ecc-25b6-11e9-97e6-000000000000.json

-Información del software-
Versión: 3.6.1.2711
Versión de los componentes: 1.0.508
Versión del paquete de actualización: 1.0.9064
Licencia: Gratis

-Información del sistema-
SO: Windows 10 (Build 17134.523)
CPU: x64
Sistema de archivos: NTFS
Usuario: DESKTOP-DHSQV9L\rkale

-Resumen del análisis-
Tipo de análisis: Análisis personalizado
Análisis iniciado por:: Manual
Resultado: Completado
Objetos analizados: 128645
Amenazas detectadas: 0
Amenazas en cuarentena: 0
Tiempo transcurrido: 1 min, 58 seg

-Opciones de análisis-
Memoria: Activado
Inicio: Activado
Sistema de archivos: Activado
Archivo: Activado
Rootkits: Desactivado
Heurística: Activado
PUP: Detectar
PUM: Detectar

-Detalles del análisis-
Proceso: 0
(No hay elementos maliciosos detectados)

Módulo: 0
(No hay elementos maliciosos detectados)

Clave del registro: 0
(No hay elementos maliciosos detectados)

Valor del registro: 0
(No hay elementos maliciosos detectados)

Datos del registro: 0
(No hay elementos maliciosos detectados)

Secuencia de datos: 0
(No hay elementos maliciosos detectados)

Carpeta: 0
(No hay elementos maliciosos detectados)

Archivo: 0
(No hay elementos maliciosos detectados)

Sector físico: 0
(No hay elementos maliciosos detectados)

WMI: 0
(No hay elementos maliciosos detectados)


(end)

Aqui esta el reporte de Adw cleaner

# -------------------------------
# Malwarebytes AdwCleaner 7.2.7.0
# -------------------------------
# Build:    01-30-2019
# Database: 2019-01-31.3 (Cloud)
# Support:  https://www.malwarebytes.com/support
#
# -------------------------------
# Mode: Scan
# -------------------------------
# Start:    01-31-2019
# Duration: 00:00:34
# OS:       Windows 10 Home Single Language
# Scanned:  31793
# Detected: 0


***** [ Services ] *****

No malicious services found.

***** [ Folders ] *****

No malicious folders found.

***** [ Files ] *****

No malicious files found.

***** [ DLL ] *****

No malicious DLLs found.

***** [ WMI ] *****

No malicious WMI found.

***** [ Shortcuts ] *****

No malicious shortcuts found.

***** [ Tasks ] *****

No malicious tasks found.

***** [ Registry ] *****

No malicious registry entries found.

***** [ Chromium (and derivatives) ] *****

No malicious Chromium entries found.

***** [ Chromium URLs ] *****

No malicious Chromium URLs found.

***** [ Firefox (and derivatives) ] *****

No malicious Firefox entries found.

***** [ Firefox URLs ] *****

No malicious Firefox URLs found.


AdwCleaner[S00].txt - [1578 octets] - [03/01/2019 19:00:20]
AdwCleaner[C00].txt - [1668 octets] - [03/01/2019 19:53:42]
AdwCleaner[S01].txt - [1388 octets] - [05/01/2019 19:37:31]
AdwCleaner[C01].txt - [1574 octets] - [05/01/2019 19:43:08]
AdwCleaner[S02].txt - [1510 octets] - [07/01/2019 17:32:29]
AdwCleaner[S03].txt - [3091 octets] - [08/01/2019 10:07:58]
AdwCleaner[C03].txt - [2985 octets] - [08/01/2019 10:08:25]
AdwCleaner[S04].txt - [1693 octets] - [08/01/2019 10:15:18]
AdwCleaner[S05].txt - [1754 octets] - [12/01/2019 11:06:23]
AdwCleaner[S06].txt - [1815 octets] - [17/01/2019 19:36:50]

########## EOF - C:\AdwCleaner\Logs\AdwCleaner[S07].txt ##########

#57

Hola de nuevo @Huesoro

¿Qué medios utilizaste para llevar a cabo el formateo y la instalación de Windows 10?¿Los medios ofrecidos por ASUS, un disco original de Windows 10 o una ISO descargada desde Internet?

Saludos


#58

Hice un formateo por el menu de windows, borrando todos los archivos personales :sweat_smile:


#59

Hola de nuevo @Huesoro

¿Cómo va el equipo hasta el momento?¿Las CMD volvieron a aparecer?

Saludos


#60

Hola buenas noches. No, no han vuelto a aparecer, pero sigue estando muy lento. Me recomendarías formatear por si hay algún archivo corrupto? Si es así con que método y como hago para no perder mis datos? Necesito guardar 200 gb creo


#61

Hola de nuevo @Huesoro

Más que un archivo corrupto, puede que el problema sea algo que no esté relacionado con virus y sea generado por algún programa que esté ejecutándose en segundo plano y que esté interfiriendo con el rendimiento del equipo.

Si deseas formatear para ver si el rendimiento mejora y deseas guardar tus datos, utiliza el disco externo que posees para guardar una copia de seguridad de los mismos. Para eso, sólo copia y pega dichos archivos a dicho dispositivo y listo

Para hacer el formateo de forma correcta, sigue las indicaciones que indica ASUS para volver a estado de fábrica sus equipos. No es necesario utilizar otros medios más que los incluídos en el equipo para realizar dicha tarea

Dichos medios suelen estar en una partición especial dentro del disco duro del PC o en discos DVD que suelen incluirse dentro del embalaje del equipo.

Nos comentas si tienes más dudas

Saludos


#62

En esta opción ¿qué debería hacer? Por lo que veo la mayoría de las veces que todo deja de responder es por que windows esta instalando algo, hay alguna manera de detener esto?


#63

Hola de nuevo @Huesoro

Escoge la primera opción, ya que sólo quieres formatear el equipo para restaurar a estado de fábrica.

Nos comentas cómo te fué

Saludos


#64

Buenaaas.

Acabo de intentar formatear a estado de fabrica y es una opción que no aparece en mi pc. Hay alguna otra opción? Veo que hay una opción de comienzo de cero, en el panel de seguridad, pero estaba leyendo que necesitaria reactivar windows y el equipo vino con windows Pre-instalado no cuento con disco o clave.