Dos cosas: Mi organización gestiona Chrome(de nuevo) y problemas con sesiones iniciadas

Hola.

Y ese fallo “intermitente” te ocurre desde un momento determinado, por ej. desde que hicieras la actualizacion a la nueva version de W10-2004, o recuerdas… que fuera despues de algo concreto…??

No, lo siento no recuerdo el momento exacto… Quiza, pero no te puedo asegurar, fue posterior a comenzar a usar LastPass para la gestión de contraseñas… No se si tenga algo que ver por que las contraseñas del ecosistema Google no las tengo en administración con LastPass. Esa actualización que te refieres es la que lanzaron a finales de mayo?

Si… efectivamente. :face_with_monocle:

Podrías probar a des-instalarlo para ver que ocurre…??

oki. lo tratare de desinstalar, pero igual es complejo x las contraseñas guardadas

ya desinstale la extensión de lastpass en Chrome. Ahora volveré a ingresar las contraseñas y veremos que pasa en unos dias. Igual te quiero mencionar que LastPass solo opera a nivel de Chrome, no en la aplicación de correo nativa de win10 y tampoco en la app de copia de seguridad de google

Ya … eso YA lo se, pero se trata de intentar buscar al responsable del problema, y de NO ser ese software u otro que hubieras instalado previamente al problema, lo único que podría ser el causante seria algún fallo(de los muchos que ha originado) de la ultima version de Windows 10-2004.

Que por cierto, vuelve a buscarle actualizaciones a Windows que el pasado Martes hubo nuevas actualizaciones mensuales.

Saludos.

Ok, Esta bien, solo quería hacer la mención :slight_smile: Tengo dos actualizaciones que voya proceder a instalar 2020-09 Actualización acumulativa de .NET Framework 3.5 y 4.8 para Windows 10 Version 2004 para x64 (KB4576478) 2020-09 Actualización acumulativa para Windows 10 Version 2004 para sistemas basados en x64 (KB4571756)

Hoy, al encender, de nuevo la app de copia de seguridad me pedia ingresar clave para iniciar sesion, y lo mismo en la cuenta de correo de gmail donde tuve que ingresar cuenta de correo y hacer la activación en dos pasos. Las cuentas de correo corporativas están bien, no pidieron contraseña en esta ocasión

1 me gusta

Después de realizar las actualizaciones revisa de nuevo el comportamiento.

Saludos.

1 me gusta

Hola. Instalé las actualizaciones . Al día siguiente nuevamente me pidió las claves del correo corporativo y de la app de copia de seguridad. Con ella pasa algo especial. El fin de semana ocupé el ntb a intervalos en el día y cada vez que lo terminaba de usar lo apagaba. Al volver a encender habían veces q me pedías la contraseña y otras que no xq se sincronizaba solo

Vamos a usar esta herramienta, para intentar verificar como esta el equipo. :face_with_monocle:

Descarga en tu escritorio :arrow_right: Windows Repair all in one, hazlo con la versión portable suele estar la última de todas donde veas que pone Captura

Es un fichero ZIP con este nombre :white_check_mark: tweaking.com_windows_repair_aio.zip, lo descomprimes y ejecutas desde la carpeta que se habrá generado en tu escritorio.

Cuando hayas realizado estos pasos, inicia el equipo desde modo seguro de windows para seguir/ejecutar el programa desde ese modo.

Haces doble clic sobre el archivo Repair_Windows.exe.(Si usas Windows Vista/7/8 o 10 presiona clic derecho y selecciona Ejecutar como Administrador.- )

Aceptas en la primera pantalla la licencia de uso pulsando en I Agree y a continuación veras la pantalla inicial del programa, donde debes seguir estos pasos :

:one: Repairs - Main.

:two: Open Repairs.



Inmediatamente aparecerá esta nueva ventana, donde debes seguir pulsando en :

:three: Start Repairs.


El proceso ira realizando todos los pasos establecidos y cuando termine ya Reinicias TU el equipo. :white_check_mark:

Nos comentas como funciona tu equipo, en relación al problema planteado.

Saludos.

Hola Anoche corrí el programa. Una ves reiniciado volví a introducir la contraseña en la app de copia de seguridad. Sincronizo todo ok. Apague la ntb y ahora al encenderlo en la.mañana, me la vuelve a pedir :pensive: