Bloqueo y ralentización del ordenador al realizar más de una descarga a la vez o sobrecargarse

OK… @Facundo

Si sirve el de Windows lo veo mejor :+1:

Y lo de Glary comprendido también :+1:

Bueno, disculpe y a ver si no lo molesto más hasta que termine :blush:

1 me gusta

Estamos aqui para ayudar, responder y resolver dudas :+1:

Te espero con tu respuesta, saludos.

1 me gusta

Hola @Facundo, ya… buenas tardes :grinning::raising_hand_man:

Ya he terminado todas las tareas, creí que iban a tardar más… o algo mal habré hecho :joy:

La que más ha durado ha sido la del Liberador de espacio en disco de Windows, unas 2 horas y pico.

Hay una cosa que me ha extrañado y creo que pudiera ser, no estoy seguro, por alguna configuración por defecto de algunos de los 3 programas utilizados, de Glary, Ccleaner o Argente, a no ser que en el proceso de reparación algo se haya modificado en el propio Windows, no lo se… son suposiciones mias.

Cuando terminé de realizar todos los pasos, no se porqué pero entré en Windows Update y no habia actualizaciones pendientes, decía que Windows estaba actualizado. Después de esto cerré todos los programas y cuando apagué el portátil se quedó descargando, instalando o guardando actualizaciones (no me acuerdo bien cual de las tres palabras decía). Cuando terminó se apagó como normalmente hace, yo no le eché mucha cuenta, pero al enceder hoy el portátil apareció la típica pantalla azul que dice… “Configurando actualizaciones de Windows “X”% completado no apague el equipo”, entonces digo yo… si yo entré en Windows Update y me decía que el equipo estaba actualizado ¿cómo que “supuestamente” me instaló y configuró esas actualizaciones?..

Inmediátamente después entré en el historial de actualizaciones y comprobé que tenía las mismas que antes, las que supuéstamente se han instalado no aparecen en el historial. Digo “supuéstamente” porque no se si se han instalado o no, el caso es que no aparecen.

Digo yo, que en caso de haberse instalado alguna actualización, debería aparecer alguna con fecha de ayer o de hoy ¿no?… fíjese en la imagen, las últimas son del día 11 de este mes.

Otra cosa…

Esto ahora tengo que probarlo, es verdad que le noto otra chispa al portátil, pero recién echas las tareas lleva un reinicio y dos encendidos nada más, tengo que probarlo más a fondo, realizando descargas simultáneas y metiéndome en páginas que tiren de muchos recursos para ver si se bloquea o no.

Me quiero referir a que necesitaré de un tiempo, este fin de semana voy a estar un poco ocupado con un par de trabajillos que tengo que hacer en casa, por lo menos mañana sábado. De todas formas, en el momento que pueda, le iré comentando algo.

Saludos amigo… :wave:

Hola, lee;

Me olvide comentarte, que al ser una limpieza profunda se elimina cualquier tipo de historial, incluyendo las de las actualizaciones , pero ojo, esto no significa que se hayan desinstalado o re-instalados, estan instaladas solo que se borraron del historial.

Te recomiendo al terminar todo de usar el equipo y los pasos, buscar actualizaciones en Windows Update, unas 3 veces minimo, si salen que no hay mas dale 2 veces mas y de nuevo 1 y si no sale nada para instalar, estas a la ultima versión.

Aqui te espero.

Saludos.

Hola @Facundo, buenas tardes :raising_hand_man:

La lluvia no me ha dejado hacer prácticamente nada y me he puesto a hacer las pruebas.

No puede ser, se bloquea… se queda todo pillado… :grimacing:

Yo creo que ha ido incluso peor, porque antes al menos me dejó escribirle, ahora he tenido que cerrar Firefox a las bravas, el cual ha tardado un rato. He tenido que escribir el mensaje en el bloc de notas y pegarlo en el foro… porque no había forma de hacerlo diréctamente en el foro.

Parecía que empezó bien y casi al momento de comenzar la 3era descarga empezó a fallar. Con 3 descargas y 5 pestañas abiertas casi se me queda bloqueado. No he llegado a dejar que se bloquee, me ha dado tiempo a cerrarlo todo, aunque ha tardado un siglo en responder a todo…

A cerrar pestañas y ventanas, cambiar entre pestañas, a hacer scroll en la página, el menú contextual (clic derecho) tardaba en aparecer, etc… etc… más o menos igual que antes.

Esto es nuevo ahora, al escribir aparecen las letras al ratito y la rayita vertical que va marcando el carácter se queda estática por unos segundos.

He querido cancelar las descargas y el boton de Video Download Helper no respondía, he tenido que cerrar Firefox a las bravas para cancelarlas, el cual ha tardado un rato en cerrarse.

Y yo creo que por Video Download Helper no es porque, como le dije, con las descargas directas como MEGA también pasa.

Y he probado con otras extensiones de Mozilla, pero no capta los videos de los sitios que suelo descargar, la que más soporta dos o tres páginas, con lo cual no me sirven.

Después de poder cerrarlo todo, tardando un rato también, he podido abrir el Atdor de tareas y marcaba prácticamente igual que en las imágenes que le envié anteriormente.

Esta vez, cuando cerré todo y se quedó solo en la pantalla del Escritorio se llevó un rato con el ventilador a tope, quise reiniciar pero el botón Inicio (Windows) no abría la ventana.

Una vez que pude, reinicié y ya se normalizó un poco.

Dentro de ignorancia, esto tiene que ser algo de rendimiento, de memoria o algo por el estilo… y no ya porque la memoria esté mala, que también puede ser, sino porque necesite más, porque solo pasa cuando al portátil se le da un poco más de trabajo de la cuenta, pero vamos… si a descargar 3 videos se le puede llamar “trabajo”… no se que decir.

En fin amigo… a ver que se le ocurre, le espero… y mientras tanto a ver si por lo menos puedo entretenerme con YouTube, Twitter o el Facebook.

Saludos… :wave::wave:

NOTA: Por mi zona hay un refrán que decimos que es… “cuando la cosa está de leches, hasta el chivo la da”… pues para colmo de los colmos me ha pasado otra cosa, es con Kaspersky. No se preocupe, intentamos primero solucionar esto y después ya veremos. Esto es más importante, me preocupa más.

Vamos a ver si no tienes malware escondido, sigue los siguientes pasos.

  • Lee a detalle los pasos, y las palabras en rojo.

1) Ejecuta y actualiza Malwarebytes’ Anti-Malware.

  • Para instalar las ultimas definiciones ( actualizaciones ) de virus realiza click en el boton azul “ actual ” de la ventana principal icon.
  • Para instalar las ultimas actualizaciones del programa y corregir otros errores ve a config y click en >> config

Si tienes mas duda tienes el Manual Malwarebytes , para que sepas usarlo y configurarlo.

  • Realiza un Análisis Personalizado, haciendo click en la sección “Analizar” y seguidamente haciendo click “Analisis personalizado” en y luego click en Configurar análisis”.
  • Marcaras las unidades y seguidamente las siguientes casillas:
  1. Analizar objetos en memoria
  2. Analizar configuracion de inicio y registro
  3. Analizar dentro de los archivos
  4. Analisis en busca de rootkits
  • Pulsar en Eliminar Seleccionados para enviarlo a la cuarentena y Reinicias el sistema.
  • Para acceder posteriormente al informe del análisis : Informes >> Registro de análisis >> Pulsar en >> Exportar >> Copiar al Portapapeles , y lo pegas en tu respuesta.

2) Descarga Adwcleaner en el escritorio. y ejecutalo.

  • Desactiva tu antivirus [Como deshabilitar temporalmente un antivirus] y cualquier programa de seguridad.
  • Ejecuta Adwcleaner.exe (Si usas Windows Vista/7 u 8 presiona clic derecho y selecciona “Ejecutar como Administrador.”)
  • Pulsar en el botón Analizar Ahora, y espera a que se realice el proceso, inmediatamente pulsa sobre el botón Iniciar Reparacion.
  • Espera a que se complete y sigue las instrucciones, si te pidiera Reiniciar el sistema Aceptas.
  • Si no encuentra nada, pulsamos “Omitir Reparación
  • El log lo encontramos en la pestaña “Informes”, volviendo a abrir el programa, si es necesario o en"C:\AdwCleaner\Logs\AdwCleaner[C0].txt"

Puedes mirar su manual >> Manual de Adwcleaner

3) Descarga Ccleaner . Aqui tienes manual para que sepas configurar y usarlo.

Instalalo y ejecútalo. En la pestaña limpiador dejas como esta configurada predeterminadamente, haces clic en analizar esperas que termine > clic en ejecutar limpiador. Clic en la pestaña Registro > clic en buscar problemas esperas que termine > clic en Reparar Seleccionadas y haces una copia de seguridad.

Pega los reportes de Malwarebytes, AdwCleaner y comentas como va el problema.

NOTA IMPORTANTE

Por Favor, mientras estemos desinfectando tu maquina o terminando de hacerlo :

  • No realices pasos/acciones que NOSOTROS no te hayamos indicado
  • No descargues NADA de Internet y/o conectes dispositivos externos a tu equipo.
  • No instales NADA(programas/software/complementos/extensiones del navegador…)
  • No ejecutes otros programas de seguridad (Antivirus, Antimalware, ANTINADA…)
  • No realices por tu cuenta otros procedimientos.
  • Usa tu equipo EXCLUSIVAMENTE para desinfectarlo siguiendo nuestras indicaciones.

:warning: Muy Importante :warning: Coloca el reporte pedido por el usuario que lo asiste como se muestra en la siguiente imagen:

Saludos.

1 me gusta

Hola @Facundo, buenos días…:grinning::coffee:

Voy a proceder a ello, solo tres cosillas :slightly_smiling_face:

1ero --> AdwCleaner

Yo ya lo tengo descargado de antes, me he fijado y es la misma versión, la 7.1.4… ¿serviría el mismo?. Lo descargué para poder enviar el reporte en mi pregunta, yo creo que actualizará la base de datos.

2ndo --> ¿Malware escondido?.. entonces ¿Kaspersky no me está protegiendo?.

Yo noto así el ordenador desde antes de instalar Kaspersky, hará unos 2 meses aproximádamente, aunque puede ser que lo haya cogido antes, pero de todas formas, si ya tenía el virus, Kaspersky debería haberlo detectado ¿no?, bien al instalarlo o bien en los escaneos periódicos que ha realizado posteriormente, no se…

A ver si es que yo lo tengo mal configurado, no se…

3ero --> Sobre la nota importante de advertencia que pone al final…

¿Puedo utilizar al menos YouTube y Drive?..

Bueno… manos a la obra :ok_man:

Que tenga usted buen domingo :wave:

Desinstala el que tienes y descarga de nuevo.

No lo se si tu antivirus a detectado algo o no, con los pasos sabremos si se le safo algo.

NO. Mientras realicemos los procedimientos debes hacerlo con todos los programas cerrados completamente, y dejar que cada uno termine su trabajo sin CANCELAR.

1 me gusta

Hola @Facundo :man_facepalming:

¡¡Haaay Dios mio!!!.. por eso soy tan preguntón.

Por no esperar ejecuté ya AdwCleaner, pero me ha actualizado la base de datos… ¿Qué hago?..¿ejecuto solo AdwCleaner instalándolo de nuevo o tendría que volver a realizar todos los pasos? (Malwarebytes, AdwCleaner y Ccleaner)… es que ya tengo todos los informes.

Si puedo ejecutar solo AdwCleaner, dígame como desinstalo el anterior, pero ya le digo… las bases las actualizó.

Respóndame y ya le envío los informes para poder después realizar las pruebas

No tranquilo, sigue los con los pasos, si existe otra version de adw te lo iba a indicar que descargues solo.Pega los informes que tengas.

1 me gusta

Hola @Facundo

¡¡Uuuf!!!.. menos mal :man_facepalming: :grinning:

Cuando cliqué en Analizar en AdwCleaner lo primero que hizo fue actualizar la base de datos

Le comento un poco por encima y debajo los informes. Lo que me queda es realizar las pruebas donde se queda bloqueado, pero ahora tengo que salir a hacer varias cosas, en la tarde-noche ya tendrá noticias de las mismas.

Bueno empiezo por el orden indicado…

1ero --> MBAM

Lo he hecho tal y como usted ha dicho y además revisando el manual, pero me ha extrañado que solo haya durado 1 hora y media cuando otras veces han sido hasta 5 horas y pico.

Nota: Cuando abrí MBAM, justo al abrir el programa, me detectó un Exploit… ni idea de lo que es eso. Situado parece ser en Firefox.

Informe más imagen del Exploit

Malwarebytes
www.malwarebytes.com.

-Detalles del registro-
Fecha del evento de protección: 22/9/19
Hora del evento de protección: 11:25
Archivo de registro: eaac9113-dd1a-11e9-af62-000000000000.json

-Información del software-
Versión: 3.8.3.2965
Versión de los componentes: 1.0.625
Versión del paquete de actualización: 1.0.12587
Licencia: Prueba

-Información del sistema-
SO: Windows 7 Service Pack 1
CPU: x64
Sistema de archivos: NTFS
Usuario: System

-Detalles de exploit-
Archivo: 0
(No hay elementos maliciosos detectados)

Exploit: 1
Malware.Exploit.Agent.Generic, , Bloqueado, [0], [392684],0.0.0

-Datos de exploit-
Aplicación afectada: Mozilla Firefox (and add-ons)
Capa de protección: Application Behavior Protection
Técnica de protección: Unauthorized attempt to unload protection detected
Nombre de archivo: 
URL: 



(end)

Análisis de MBAM

Malwarebytes
www.malwarebytes.com

-Detalles del registro-
Fecha del análisis: 22/9/19
Hora del análisis: 11:58
Archivo de registro: 8822f77a-dd1f-11e9-b959-000000000000.json

-Información del software-
Versión: 3.8.3.2965
Versión de los componentes: 1.0.625
Versión del paquete de actualización: 1.0.12595
Licencia: Prueba

-Información del sistema-
SO: Windows 7 Service Pack 1
CPU: x64
Sistema de archivos: NTFS
Usuario: JMPV-HP\JMPV

-Resumen del análisis-
Tipo de análisis: Análisis personalizado
Análisis iniciado por:: Manual
Resultado: Completado
Objetos analizados: 195678
Amenazas detectadas: 0
Amenazas en cuarentena: 0
Tiempo transcurrido: 1 hr, 35 min, 4 seg

-Opciones de análisis-
Memoria: Activado
Inicio: Activado
Sistema de archivos: Activado
Archivo: Activado
Rootkits: Activado
Heurística: Activado
PUP: Detectar
PUM: Detectar

-Detalles del análisis-
Proceso: 0
(No hay elementos maliciosos detectados)

Módulo: 0
(No hay elementos maliciosos detectados)

Clave del registro: 0
(No hay elementos maliciosos detectados)

Valor del registro: 0
(No hay elementos maliciosos detectados)

Datos del registro: 0
(No hay elementos maliciosos detectados)

Secuencia de datos: 0
(No hay elementos maliciosos detectados)

Carpeta: 0
(No hay elementos maliciosos detectados)

Archivo: 0
(No hay elementos maliciosos detectados)

Sector físico: 0
(No hay elementos maliciosos detectados)

WMI: 0
(No hay elementos maliciosos detectados)


(end)

2ndo --> AdwCleaner, informe más imagen

Nota: Cuando ejecuté el programa lo primero que hizo fue actualizar la base de datos. La versión del programa es la misma.

# -------------------------------
# Malwarebytes AdwCleaner 7.4.1.0
# -------------------------------
# Build:    09-05-2019
# Database: 2019-09-18.1 (Cloud)
# Support:  https://www.malwarebytes.com/support
#
# -------------------------------
# Mode: Scan
# -------------------------------
# Start:    09-22-2019
# Duration: 00:00:27
# OS:       Windows 7 Home Premium
# Scanned:  35634
# Detected: 10


***** [ Services ] *****

No malicious services found.

***** [ Folders ] *****

No malicious folders found.

***** [ Files ] *****

No malicious files found.

***** [ DLL ] *****

No malicious DLLs found.

***** [ WMI ] *****

No malicious WMI found.

***** [ Shortcuts ] *****

No malicious shortcuts found.

***** [ Tasks ] *****

No malicious tasks found.

***** [ Registry ] *****

No malicious registry entries found.

***** [ Chromium (and derivatives) ] *****

No malicious Chromium entries found.

***** [ Chromium URLs ] *****

No malicious Chromium URLs found.

***** [ Firefox (and derivatives) ] *****

No malicious Firefox entries found.

***** [ Firefox URLs ] *****

No malicious Firefox URLs found.

***** [ Preinstalled Software ] *****

Preinstalled.HPHealthCheck   Folder   C:\Program Files (x86)\HEWLETT-PACKARD\HP HEALTH CHECK 
Preinstalled.HPHealthCheck   Registry   HKLM\Software\Wow6432Node\\Microsoft\Windows\CurrentVersion\Uninstall\{254C37AA-6B72-4300-84F6-98A82419187E} 
Preinstalled.HPHealthCheck   Registry   HKLM\Software\Wow6432Node\\Microsoft\Windows\CurrentVersion\Uninstall\{669D4A35-146B-4314-89F1-1AC3D7B88367} 
Preinstalled.HPMediaSmart   Registry   HKLM\Software\Wow6432Node\\Microsoft\Windows\CurrentVersion\Uninstall\InstallShield_{01FB4998-33C4-4431-85ED-079E3EEFE75D} 
Preinstalled.HPMediaSmart   Registry   HKLM\Software\Wow6432Node\\Microsoft\Windows\CurrentVersion\Uninstall\{01FB4998-33C4-4431-85ED-079E3EEFE75D} 
Preinstalled.HPSupportAssistant   Folder   C:\HP\SUPPORT 
Preinstalled.HPSupportAssistant   Folder   C:\Program Files (x86)\HEWLETT-PACKARD\HP CUSTOMER FEEDBACK 
Preinstalled.HPSupportAssistant   Folder   C:\Program Files (x86)\HEWLETT-PACKARD\HP SUPPORT FRAMEWORK 
Preinstalled.HPSupportAssistant   Folder   C:\ProgramData\HEWLETT-PACKARD\HP SUPPORT FRAMEWORK 
Preinstalled.HPSupportAssistant   Folder   C:\Users\JMPV\AppData\Local\HEWLETT-PACKARD\HP SUPPORT FRAMEWORK 


AdwCleaner_Debug.log - [18164 octets] - [18/09/2019 01:03:10]
AdwCleaner[S00].txt - [2550 octets] - [18/09/2019 01:04:57]

########## EOF - C:\AdwCleaner\Logs\AdwCleaner[S01].txt ##########

Saludos amigo :wave::wave:

Descarga los siguientes programas y dejalos en el escritorio:

:one:

  • Ejecuta como admnistrador Rkill
  • Se abrira una consola similar a CMD
  • Deja que trabaje de 2 a 5 minutos
  • Pega el reporte que esta dentro de Rkill.txt guardado en el escritorio. :warning: No reinicies el PC al terminar, y sigue con MBAM anti-rootkit :warning:

:two:

Espero sus reportes y respetivos comentarios si aun sigue detectando. Saludos.

1 me gusta

Hola @Facundo, buenas noches

No he podido llegar antes a casa, ahora me he puesto.

Hay una cosa que no me cuadra, verás…

Me dice usted…

1ero ejecutar Rkill —> y que NO reinicie DESPUÉS

2ndo ejecutar MBAM Anti-Rootkit —> en Modo seguro

Entonces… si yo no puedo reiniciar después de Rkill ¿cómo hago para entrar en modo seguro y poder ejecutar MBAM Anti-Rootkit?.. tendré que reiniciar o apagar el ordenador para poder entrar en modo seguro ¿no?.. ¿me explico?..

Saludos amigo

Primero lo que debes hacer es:

Ejecutar como administrador Rkill >>> sin Internet (WiFi/Ethernet) >>> espera a que termine todo, si pasa mas de 10 minutos lo cierras.

Luego extrae MBAM Anti-Rootkit en el escritorio >>> Activa el Internet (WiFi/Ethernet) >>> Actualiza la base de datos >>> Cierras el programa >>> Reinicias el equipo en Modo Seguro sin funciones de Red >>> Espera que termine el analisis y limpias/elimina/desinfecta todo lo que encuentra (si es que encuentra).

Y me pegas los reportes de los dos, de Rkill y MBAM Anti-Rootkit

1 me gusta

Hola @Facundo… yo creo que lo he hecho todo bien.

Vamos a ver…

Rkill ha durado unos 3 minutos, no más.

Durante el proceso de MBAM Anti-Rootkit se desactivo la protección en tiempo real de MBAM, que después al reiniciar se volvió a activar.

Otra cosa que he notado, es que las carpetas del Explorador de archivos las tenía configuradas para que se habrieran en una ventana distinta y ahora, después de ejecutar las herramientas, parece ser que se ha cambiado, se abren en la misma. ¿Puedo ponerlo como lo tenía?..

Durante el escaneo de las 2 herramientas se enciende el ventilador casi a tope, mucho más con MBAM Anti-Rootkit que con Rkill, pero creo, no se, que eso será normal, con MBAM también me pasa.

MBAM Anti-Rootkit NO me ha generado reporte. Al finalizar la herramienta, en mi corto entender de inglés, creo que decía algo así como que no había amenazas.

Buscando en la carpeta del portable, al final del todo viene un archivo de texto que es lo más parecido que veo al .log del reporte, no se si será eso. Es el que le envío.

Perdone este inciso @Facundo que le quiero comentar porque ya me lo ha referido anteriormente, es sobre cuando usted me dice… “haga esto… y comente”, bien… no se yo si se refiere usted a que comente el comportamiento del ordenador cuando realizo las herramientas o que comente si sigo teniendo el problema, ¿me explico?..

Si se refiere usted a que comente si sigo teniendo el problema… pues por ejemplo esta vez no lo se porque usted me dijo que no navegara por ningún sitio mientras estábamos desinfectando. Y yo para saber si se va a producir el problema necesito navegar, ir a la web donde realizaba las descargas y hacerlas, ¿me explico?. Ahora bien… si usted no se refiere a esto y se refiere al comportamiento del ordenador al ejcutar las herramientas, retiro lo dicho

Sigo…

Informe de Rkill

Rkill 2.9.1 by Lawrence Abrams (Grinler)
http://www.bleepingcomputer.com/
Copyright 2008-2019 BleepingComputer.com
More Information about Rkill can be found at this link:
 http://www.bleepingcomputer.com/forums/topic308364.html

Program started at: 09/22/2019 11:19:59 PM in x64 mode.
Windows Version: Windows 7 Home Premium Service Pack 1

Checking for Windows services to stop:

 * No malware services found to stop.

Checking for processes to terminate:

 * C:\Windows\SysWOW64\ezSharedSvcHost.exe (PID: 1156) [WD-HEUR]

1 proccess terminated!

Checking Registry for malware related settings:

 * No issues found in the Registry.

Resetting .EXE, .COM, & .BAT associations in the Windows Registry.

Performing miscellaneous checks:

 * Windows Defender Disabled

   [HKLM\SOFTWARE\Microsoft\Windows Defender]
   "DisableAntiSpyware" = dword:00000001

Searching for Missing Digital Signatures: 

 * No issues found.

Checking HOSTS File: 

 * HOSTS file entries found: 

  127.0.0.1       localhost

Program finished at: 09/22/2019 11:22:08 PM
Execution time: 0 hours(s), 2 minute(s), and 9 seconds(s)

Informe de MBAM Anti-Rootkit --> NO ha generado informe, si lo ha hecho yo no me he dado cuenta. Este que le envío es lo más parecido a un reporte que he encontrado en la carpeta del portable. A ver si le sirve, si no es dígame donde está.

---------------------------------------
Malwarebytes Anti-Rootkit BETA 1.10.3.1001

(c) Malwarebytes Corporation 2011-2012

OS version: 6.1.7601 Windows 7 Service Pack 1 x64

Account is Administrative

Internet Explorer version: 11.0.9600.19463

File system is: NTFS
Disk drives: C:\ DRIVE_FIXED, D:\ DRIVE_FIXED
CPU speed: 2.261000 GHz
Memory total: 4083007488, free: 2372907008

=======================================


---------------------------------------
Malwarebytes Anti-Rootkit BETA 1.10.3.1001

(c) Malwarebytes Corporation 2011-2012

OS version: 6.1.7601 Windows 7 Service Pack 1 x64

Account is Administrative

Internet Explorer version: 11.0.9600.19463

File system is: NTFS
Disk drives: C:\ DRIVE_FIXED, D:\ DRIVE_FIXED
CPU speed: 2.261000 GHz
Memory total: 4083007488, free: 2366263296

Downloaded database version: v2019.09.22.04
Downloaded database version: v2019.09.22.04
Downloaded database version: v2018.01.20.01
=======================================


---------------------------------------
Malwarebytes Anti-Rootkit BETA 1.10.3.1001

(c) Malwarebytes Corporation 2011-2012

OS version: 6.1.7601 Windows 7 Service Pack 1 x64

System is currently in a safe mode

Account is Administrative

Internet Explorer version: 11.0.9600.19463

File system is: NTFS
Disk drives: C:\ DRIVE_FIXED, D:\ DRIVE_FIXED
CPU speed: 2.261000 GHz
Memory total: 4083007488, free: 3040321536

=======================================
Initializing...
Driver version: 4.3.0.15
------------ Kernel report ------------
     09/22/2019 23:38:56
------------ Loaded modules -----------
\SystemRoot\system32\ntoskrnl.exe
\SystemRoot\system32\hal.dll
\SystemRoot\system32\kdcom.dll
\SystemRoot\system32\mcupdate_GenuineIntel.dll
\SystemRoot\system32\PSHED.dll
\SystemRoot\system32\CLFS.SYS
\SystemRoot\system32\CI.dll
\SystemRoot\system32\drivers\Wdf01000.sys
\SystemRoot\system32\drivers\WDFLDR.SYS
\SystemRoot\system32\DRIVERS\kl1.sys
\SystemRoot\system32\drivers\ACPI.sys
\SystemRoot\system32\drivers\WMILIB.SYS
\SystemRoot\system32\drivers\msisadrv.sys
\SystemRoot\system32\drivers\pci.sys
\SystemRoot\system32\drivers\vdrvroot.sys
\SystemRoot\system32\DRIVERS\cm_km.sys
\SystemRoot\System32\drivers\partmgr.sys
\SystemRoot\system32\DRIVERS\compbatt.sys
\SystemRoot\system32\DRIVERS\BATTC.SYS
\SystemRoot\system32\drivers\volmgr.sys
\SystemRoot\System32\drivers\volmgrx.sys
\SystemRoot\system32\DRIVERS\klbackupdisk.sys
\SystemRoot\system32\DRIVERS\FLTMGR.SYS
\SystemRoot\System32\drivers\mountmgr.sys
\SystemRoot\system32\DRIVERS\iaStor.sys
\SystemRoot\system32\drivers\atapi.sys
\SystemRoot\system32\drivers\ataport.SYS
\SystemRoot\system32\drivers\msahci.sys
\SystemRoot\system32\drivers\PCIIDEX.SYS
\SystemRoot\system32\drivers\amdxata.sys
\SystemRoot\system32\drivers\fileinfo.sys
\SystemRoot\System32\Drivers\Ntfs.sys
\SystemRoot\System32\Drivers\msrpc.sys
\SystemRoot\System32\Drivers\ksecdd.sys
\SystemRoot\System32\Drivers\cng.sys
\SystemRoot\System32\drivers\pcw.sys
\SystemRoot\System32\Drivers\Fs_Rec.sys
\SystemRoot\system32\drivers\ndis.sys
\SystemRoot\system32\drivers\NETIO.SYS
\SystemRoot\System32\Drivers\ksecpkg.sys
\SystemRoot\System32\drivers\tcpip.sys
\SystemRoot\System32\drivers\fwpkclnt.sys
\SystemRoot\system32\DRIVERS\wd.sys
\SystemRoot\system32\drivers\volsnap.sys
\SystemRoot\System32\drivers\rdyboost.sys
\SystemRoot\System32\Drivers\mup.sys
\SystemRoot\System32\drivers\hwpolicy.sys
\SystemRoot\System32\DRIVERS\fvevol.sys
\SystemRoot\system32\drivers\disk.sys
\SystemRoot\system32\drivers\CLASSPNP.SYS
\SystemRoot\System32\Drivers\Null.SYS
\SystemRoot\System32\Drivers\Beep.SYS
\SystemRoot\System32\drivers\vga.sys
\SystemRoot\System32\drivers\VIDEOPRT.SYS
\SystemRoot\System32\drivers\watchdog.sys
\SystemRoot\System32\Drivers\Msfs.SYS
\SystemRoot\System32\Drivers\Npfs.SYS
\SystemRoot\system32\drivers\HDAudBus.sys
\SystemRoot\system32\DRIVERS\HECIx64.sys
\SystemRoot\system32\drivers\usbehci.sys
\SystemRoot\system32\drivers\USBPORT.SYS
\SystemRoot\system32\DRIVERS\i8042prt.sys
\SystemRoot\system32\drivers\kbdclass.sys
\SystemRoot\system32\DRIVERS\SynTP.sys
\SystemRoot\system32\DRIVERS\USBD.SYS
\SystemRoot\system32\drivers\mouclass.sys
\SystemRoot\system32\drivers\cdrom.sys
\SystemRoot\system32\drivers\wmiacpi.sys
\SystemRoot\system32\DRIVERS\blbdrive.sys
\SystemRoot\system32\drivers\CompositeBus.sys
\SystemRoot\system32\drivers\mssmbios.sys
\SystemRoot\system32\drivers\termdd.sys
\SystemRoot\system32\drivers\swenum.sys
\SystemRoot\system32\drivers\ks.sys
\SystemRoot\system32\DRIVERS\umbus.sys
\SystemRoot\system32\drivers\usbhub.sys
\SystemRoot\System32\Drivers\fastfat.SYS
\SystemRoot\system32\drivers\hidusb.sys
\SystemRoot\system32\drivers\HIDCLASS.SYS
\SystemRoot\system32\drivers\HIDPARSE.SYS
\SystemRoot\system32\DRIVERS\mouhid.sys
\SystemRoot\system32\drivers\usbccgp.sys
\SystemRoot\System32\Drivers\crashdmp.sys
\SystemRoot\System32\Drivers\dump_iaStor.sys
\SystemRoot\System32\Drivers\dump_dumpfve.sys
\SystemRoot\System32\win32k.sys
\SystemRoot\System32\drivers\Dxapi.sys
\SystemRoot\System32\drivers\dxg.sys
\SystemRoot\System32\TSDDD.dll
\SystemRoot\System32\framebuf.dll
\SystemRoot\System32\ATMFD.DLL
\SystemRoot\System32\Drivers\mbamswissarmy.sys
\SystemRoot\System32\Drivers\MbamChameleon.sys
\??\C:\Windows\system32\drivers\515DC660.sys
\Windows\System32\ntdll.dll
\Windows\System32\smss.exe
\Windows\System32\apisetschema.dll
----------- End -----------
Done!

Scan started
Database versions:
  main:    v2019.09.22.04
  rootkit: v2019.09.22.04

<<<2>>>
Physical Sector Size: 512
Drive: 0, DevicePointer: 0xfffffa8006029060, DeviceName: \Device\Harddisk0\DR0\, DriverName: \Driver\Disk\
--------- Disk Stack ------
DevicePointer: 0xfffffa8005ec09d0, DeviceName: Unknown, DriverName: \Driver\partmgr\
DevicePointer: 0xfffffa8006029060, DeviceName: \Device\Harddisk0\DR0\, DriverName: \Driver\Disk\
DevicePointer: 0xfffffa8004f7e050, DeviceName: \Device\Ide\IAAStorageDevice-1\, DriverName: \Driver\iaStor\
------------ End ----------
Alternate DeviceName: \Device\Harddisk0\DR0\, DriverName: \Driver\Disk\
Upper DeviceData: 0x0, 0x0, 0x0
Lower DeviceData: 0x0, 0x0, 0x0
<<<3>>>
Volume: C:
File system type: NTFS
SectorSize = 512, ClusterSize = 4096, MFTRecordSize = 1024, MFTIndexSize = 4096 bytes
<<<2>>>
<<<3>>>
Volume: C:
File system type: NTFS
SectorSize = 512, ClusterSize = 4096, MFTRecordSize = 1024, MFTIndexSize = 4096 bytes
Scanning drivers directory: C:\WINDOWS\SYSTEM32\drivers...
Done!
Drive 0
This is a System drive
Scanning MBR on drive 0...
Inspecting partition table:
MBR Signature: 55AA
Disk Signature: 42B99307

Partition information:

    Partition 0 type is Primary (0x7)
    Partition is ACTIVE.
    Partition starts at LBA: 2048  Numsec = 407552
    Partition is bootable
    Partition file system is NTFS

    Partition 1 type is Primary (0x7)
    Partition is NOT ACTIVE.
    Partition starts at LBA: 409600  Numsec = 1216743424
    Partition is bootable
    Partition file system is NTFS

    Partition 2 type is Primary (0x7)
    Partition is NOT ACTIVE.
    Partition starts at LBA: 1217153024  Numsec = 32897024
    Partition is bootable
    Partition file system is NTFS

    Partition 3 type is Other (0xc)
    Partition is NOT ACTIVE.
    Partition starts at LBA: 1250050048  Numsec = 211632
    Partition is not bootable
    Partition file system is FAT32

Disk Size: 640135028736 bytes
Sector size: 512 bytes

Done!
Scan finished
=======================================


Removal queue found; removal started
Removing C:\ProgramData\Malwarebytes' Anti-Malware (portable)\MBR-0-i.mbam...
Removing C:\ProgramData\Malwarebytes' Anti-Malware (portable)\VBR-0-0-2048-i.mbam...
Removing C:\ProgramData\Malwarebytes' Anti-Malware (portable)\VBR-0-1-409600-i.mbam...
Removing C:\ProgramData\Malwarebytes' Anti-Malware (portable)\VBR-0-2-1217153024-i.mbam...
Removing C:\ProgramData\Malwarebytes' Anti-Malware (portable)\VBR-0-3-1250050048-i.mbam...
Removing C:\ProgramData\Malwarebytes' Anti-Malware (portable)\MBR-0-r.mbam...
Removal finished

Saludos amigo…:wave::wave:

Encontré algo en el reporte de Rkill, pero lo que me has pegado es el Systemlog, no es ese reporte de MBAM que necesito, escribe en el buscador de Windows: mbar-log-2019, debe encontrarse en la carpeta que se ha extraído en tu escritorio con el ejecutable.

Abre el bloc de notas, debe ser parecido al de este usuario:

Hola @Facundo. buenos días :raising_hand_man::coffee:

A ver si es este, juraría que ayer miré y remiré la carpeta del portable, no se…

Informe de MBAM Anti-Rootkit

Malwarebytes Anti-Rootkit BETA 1.10.3.1001
www.malwarebytes.org

Database version:
  main:    v2019.09.22.04
  rootkit: v2019.09.22.04

Windows 7 Service Pack 1 x64 NTFS (Safe Mode)
Internet Explorer 11.0.9600.19463
JMPV :: JMPV-HP [administrator]

22/09/2019 23:39:04
mbar-log-2019-09-22 (23-39-04).txt

Scan type: Quick scan
Scan options enabled: Anti-Rootkit | Drivers | MBR | Physical Sectors | Memory | Startup | Registry | File System | Heuristics/Extra | Heuristics/Shuriken
Scan options disabled: 
Objects scanned: 172552
Time elapsed: 9 minute(s), 26 second(s)

Memory Processes Detected: 0
(No malicious items detected)

Memory Modules Detected: 0
(No malicious items detected)

Registry Keys Detected: 0
(No malicious items detected)

Registry Values Detected: 0
(No malicious items detected)

Registry Data Items Detected: 0
(No malicious items detected)

Folders Detected: 0
(No malicious items detected)

Files Detected: 0
(No malicious items detected)

Physical Sectors Detected: 0
(No malicious items detected)

(end)

Saludos :wave:

Realiza un escaneo con ESET Online Scanner , leyendo su [manual (Manual de Eset Online Scanner ), y con Kaspersky Virus Removal Tool (Manual de Kaspersky Virus Removal Tool ) y me pegas sus reporte, dentro del manual encontraras donde buscar su reporte.

Hola @Facundo

Verá usted… Eset Online Scanner lo tengo ya descargado, si al ejecutarlo actualiza la base de datos de virus ¿puede servir?..

Lo descargué para realizar el escaneo que incluí en mi pregunta.

Si tengo que desinstalarlo e instalarlo de nuevo, dígame como lo desinstalo, para reinstalarlo en limpio (sin restos del anterior).

Eliminalo y descarga de nuevo, acuerdate de eliminarlo tambien desde la papelera.